CVE-2017-1376CVE-2017-1376

Affected configuration(s):

cpe:/a:ibm:operations_analytics_predictive_insights:1.3.0
cpe:/a:ibm:operations_analytics_predictive_insights:1.3.1
cpe:/a:ibm:operations_analytics_predictive_insights:1.3.2
cpe:/a:ibm:operations_analytics_predictive_insights:1.3.3
cpe:/a:ibm:operations_analytics_predictive_insights:1.3.5
cpe:/a:ibm:operations_analytics_predictive_insights:1.3.6

Date published: 2017-08-28T21:35:13.483-04:00

Date last modified: 2017-09-11T09:48:42.887-04:00

CVSS Score: 7.5

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://www.ibm.com/support/docview.wss?uid=swg22007305&myns=swgtiv&mynp=OCSSJQQ3&mync=E&cm_sp=swgtiv-_-OCSSJQQ3-_-E

Summary: A flaw in the IBM J9 VM class verifier allows untrusted code to disable the security manager and elevate its privileges. IBM X-Force ID: 126873.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.