CVE-2017-11629CVE-2017-11629

Affected configuration(s):

cpe:/a:finecms:finecms:5.0.10

Date published: 2017-07-26T04:29:00.243-04:00

Date last modified: 2017-08-09T15:44:52.343-04:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://lorexxar.cn/2017/07/20/FineCMS%20multi%20vulnerablity%20before%20v5.0.9/#api-php-Reflected-XSS

Summary: dayrui FineCms through 5.0.10 has Cross Site Scripting (XSS) in controllers/api.php via the function parameter in a c=api&m=data2 request.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.