CVE-2017-11566CVE-2017-11566

Affected configuration(s):

cpe:/a:appsec-labs:appsec_labs:4.0

Date published: 2017-07-25T11:29:00.177-04:00

Date last modified: 2017-07-28T15:07:46.047-04:00

CVSS Score: 7.2

Principal attack vector: LOCAL

Complexity:  LOW

Reference URL: https://gist.github.com/shiham101/4807e3dea54ee0f0456c47fcd1400e97

Summary: AppUse 4.0 allows shell command injection via a proxy field.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.