CVE-2017-11444CVE-2017-11444

Affected configuration(s):

cpe:/a:intelliants:subrion_cms:4.1.4

Date published: 2017-07-19T03:29:00.377-04:00

Date last modified: 2017-07-20T16:00:40.297-04:00

CVSS Score: 7.5

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: https://github.com/intelliants/subrion/issues/479

Summary: Subrion CMS before 4.1.5.10 has a SQL injection vulnerability in /front/search.php via the $_GET array.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.