CVE-2017-10967CVE-2017-10967

Affected configuration(s):

cpe:/a:finecms_project:finecms:-

Date published: 2017-07-06T12:29:00.263-04:00

Date last modified: 2017-07-13T11:43:18.493-04:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: https://github.com/andrzuk/FineCMS/pull/9

Summary: In FineCMS before 2017-07-06, applicationcorecontrollerconfig.php allows XSS in the (1) key_name, (2) key_value, and (3) meaning parameters.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.