CVE-2017-10813CVE-2017-10813

Affected configuration(s):

cpe:/o:corega:wlr_300_nm_firmware:1.90

Date published: 2017-09-15T13:29:00.197-04:00

Date last modified: 2017-09-20T15:22:34.863-04:00

CVSS Score: 7.7

Principal attack vector: ADJACENT_NETWORK

Complexity:  LOW

Reference URL: http://www.corega.jp/support/security/20170908_wlr300nm.htm

Summary: CG-WLR300NM Firmware version 1.90 and earlier allows an attacker to execute arbitrary OS commands via unspecified vectors.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.