CVE-2017-1002002CVE-2017-1002002

Affected configuration(s):

cpe:/a:webapp-builder_project:webapp-builder:2.0::~~~wordpress~~

Date published: 2017-09-14T09:29:00.280-04:00

Date last modified: 2017-09-27T16:33:19.607-04:00

CVSS Score: 7.5

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://www.securityfocus.com/bid/96906

Summary: Vulnerability in wordpress plugin webapp-builder v2.0, The plugin includes unlicensed vulnerable CMS software from http://www.invedion.com/

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.