CVE-2017-0784CVE-2017-0784

Affected configuration(s):

cpe:/o:google:android:5.0
cpe:/o:google:android:5.0.1
cpe:/o:google:android:5.0.2
cpe:/o:google:android:5.1
cpe:/o:google:android:5.1.0
cpe:/o:google:android:5.1.1
cpe:/o:google:android:6.0
cpe:/o:google:android:6.0.1
cpe:/o:google:android:7.0
cpe:/o:google:android:7.1.0
cpe:/o:google:android:7.1.1
cpe:/o:google:android:7.1.2

Date published: 2017-09-08T16:29:01.180-04:00

Date last modified: 2017-09-15T12:47:10.497-04:00

CVSS Score: 5.8

Principal attack vector: ADJACENT_NETWORK

Complexity:  LOW

Reference URL: http://www.securityfocus.com/bid/100671

Summary: A elevation of privilege vulnerability in the Android system (nfc). Product: Android. Versions: 5.0.2, 5.1.1, 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2. Android ID: A-37287958.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.