CVE-2017-0700CVE-2017-0700

Affected configuration(s):

cpe:/o:google:android:7.1.1
cpe:/o:google:android:7.1.2

Date published: 2017-07-06T16:29:01.597-04:00

Date last modified: 2017-07-12T09:24:48.417-04:00

CVSS Score: 9.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www.securityfocus.com/bid/99472

Summary: A remote code execution vulnerability in the Android system ui. Product: Android. Versions: 7.1.1, 7.1.2. Android ID: A-35639138.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.