CVE-2017-0404CVE-2017-0404

Affected configuration(s):

cpe:/o:linux:linux_kernel:3.10
cpe:/o:linux:linux_kernel:3.18

Date published: 2017-01-12T15:59:02.717-05:00

Date last modified: 2017-01-17T21:59:20.127-05:00

CVSS Score: 7.6

Principal attack vector: NETWORK

Complexity:  HIGH

Reference URL: http://www.securityfocus.com/bid/95281

Summary: An elevation of privilege vulnerability in the kernel sound subsystem could enable a local malicious application to execute arbitrary code within the context of the kernel. This issue is rated as High because it first requires compromising a privileged process. Product: Android. Versions: Kernel-3.10, Kernel-3.18. Android ID: A-32510733.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.