CVE-2017-0383CVE-2017-0383

Affected configuration(s):

cpe:/o:google:android:7.0
cpe:/o:google:android:7.1.0

Date published: 2017-01-12T15:59:02.030-05:00

Date last modified: 2017-01-18T15:35:38.453-05:00

CVSS Score: 9.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www.securityfocus.com/bid/95243

Summary: An elevation of privilege vulnerability in the Framework APIs could enable a local malicious application to execute arbitrary code within the context of a privileged process. This issue is rated as High because it could be used to gain local access to elevated capabilities, which are not normally accessible to a third-party application. Product: Android. Versions: 7.0, 7.1. Android ID: A-31677614.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.