CVE-2017-0260CVE-2017-0260

Affected configuration(s):

cpe:/a:microsoft:office:2013:sp1
cpe:/a:microsoft:office:2016
cpe:/o:microsoft:windows_7::sp1
cpe:/o:microsoft:windows_server_2008::sp2
cpe:/o:microsoft:windows_server_2008:r2:sp1

Date published: 2017-06-14T21:29:01.897-04:00

Date last modified: 2017-07-07T21:29:04.177-04:00

CVSS Score: 9.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www.securityfocus.com/bid/98810

Summary: A remote code execution vulnerability exists in Microsoft Office when the software fails to properly handle objects in memory, aka “Office Remote Code Execution Vulnerability”. This CVE ID is unique from CVE-2017-8509, CVE-2017-8510, CVE-2017-8511, CVE-2017-8512, and CVE-2017-8506.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.