CVE-2017-0227CVE-2017-0227

Affected configuration(s):

cpe:/a:microsoft:edge

Date published: 2017-05-12T10:29:02.363-04:00

Date last modified: 2017-07-07T21:29:03.380-04:00

CVSS Score: 7.6

Principal attack vector: NETWORK

Complexity:  HIGH

Reference URL: http://www.securityfocus.com/bid/98281

Summary: A remote code execution vulnerability exists in Microsoft Edge in the way affected Microsoft scripting engines render when handling objects in memory, aka “Microsoft Edge Memory Corruption Vulnerability.” This CVE ID is unique from CVE-2017-0221 and CVE-2017-0240.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.