CVE-2014-9932CVE-2014-9932

Affected configuration(s):

cpe:/o:google:android:-

Date published: 2017-05-16T10:29:00.213-04:00

Date last modified: 2017-07-10T21:33:21.470-04:00

CVSS Score: 9.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www.securityfocus.com/bid/97329

Summary: In TrustZone, an integer overflow vulnerability can potentially occur in all Android releases from CAF using the Linux kernel due to an improper address range computation.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.