CVE-2014-9176CVE-2014-9176

Affected configuration(s):

cpe:/a:instasqueeze:sexy_squeeze_pages:-::~~~wordpress~~

Date published: 2014-12-02T11:59:13.040-05:00

Date last modified: 2017-09-07T21:29:32.700-04:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://h4x0resec.blogspot.com/2014/11/wordpress-sexy-squeeze-pages-plugin.html

Summary: Cross-site scripting (XSS) vulnerability in the InstaSqueeze Sexy Squeeze Pages plugin for WordPress allows remote attackers to inject arbitrary web script or HTML via the id parameter to lp/index.php.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *