CVE-2014-8871CVE-2014-8871

Affected configuration(s):

cpe:/a:sap:hybris:5.0.0.3
cpe:/a:sap:hybris:5.0.3.3
cpe:/a:sap:hybris:5.0.4.4
cpe:/a:sap:hybris:5.1.0.1
cpe:/a:sap:hybris:5.1.1.2
cpe:/a:sap:hybris:5.2.0.3
cpe:/a:sap:hybris:5.3.0.1

Date published: 2017-08-28T11:29:00.563-04:00

Date last modified: 2017-09-07T15:58:18.513-04:00

CVSS Score: 5.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://packetstormsecurity.com/files/130444/Hybris-Commerce-Software-Suite-5.x-File-Disclosure-Traversal.html

Summary: Directory traversal vulnerability in hybris Commerce software suite 5.0.3.3 and earlier, 5.0.0.3 and earlier, 5.0.4.4 and earlier, 5.1.0.1 and earlier, 5.1.1.2 and earlier, 5.2.0.3 and earlier, and 5.3.0.1 and earlier.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.