CVE-2014-7288CVE-2014-7288

Affected configuration(s):

cpe:/a:symantec:encryption_management_server:3.3.2:mp6
cpe:/a:symantec:pgp_universal_server:3.3.2:mp6

Date published: 2015-01-31T21:59:02.583-05:00

Date last modified: 2017-09-07T21:29:16.433-04:00

CVSS Score: 9.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://www.exploit-db.com/exploits/35949

Summary: Symantec PGP Universal Server and Encryption Management Server before 3.3.2 MP7 allow remote authenticated administrators to execute arbitrary shell commands via a crafted command line in a database-backup restore action.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.