CVE-2014-7247CVE-2014-7247

Affected configuration(s):

cpe:/a:justsystems:ichitaro:6::government
cpe:/a:justsystems:ichitaro:7::government
cpe:/a:justsystems:ichitaro:2008
cpe:/a:justsystems:ichitaro:2008::government
cpe:/a:justsystems:ichitaro:2009
cpe:/a:justsystems:ichitaro:2009::government
cpe:/a:justsystems:ichitaro:2010
cpe:/a:justsystems:ichitaro:2010::government
cpe:/a:justsystems:ichitaro:2011::sou
cpe:/a:justsystems:ichitaro:2012:-:shou
cpe:/a:justsystems:ichitaro:2013:-:gen
cpe:/a:justsystems:ichitaro:2014:-:~~tetsu~~~
cpe:/a:justsystems:ichitaro:2014:-:~~tetsu_trial~~~
cpe:/a:justsystems:ichitaro_pro:-
cpe:/a:justsystems:ichitaro_pro:2
cpe:/a:justsystems:ichitaro_pro:2::trial

Date published: 2014-11-25T21:59:02.637-05:00

Date last modified: 2015-02-24T11:18:01.973-05:00

CVSS Score: 10.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://jvn.jp/en/jp/JVN16318793/index.html

Summary: Unspecified vulnerability in JustSystems Ichitaro 2008 through 2011; Ichitaro Government 6, 7, 2008, 2009, and 2010; Ichitaro Pro; Ichitaro Pro 2; Ichitaro 2011 Sou; Ichitaro 2012 Shou; Ichitaro 2013 Gen; and Ichitaro 2014 Tetsu allows remote attackers to execute arbitrary code via a crafted file.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.