CVE-2014-6198CVE-2014-6198

Affected configuration(s):

cpe:/o:ibm:security_network_protection_firmware:5.3

Date published: 2015-06-28T06:59:00.097-04:00

Date last modified: 2017-09-22T21:29:00.217-04:00

CVSS Score: 6.8

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www-01.ibm.com/support/docview.wss?uid=swg21958090

Summary: Cross-site request forgery (CSRF) vulnerability in IBM Security Network Protection 5.3 before 5.3.1 allows remote attackers to hijack the authentication of arbitrary users.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.