CVE-2014-6161CVE-2014-6161

Affected configuration(s):

cpe:/a:ibm:tivoli_netcool%2fimpact:6.1.1

Date published: 2014-11-08T06:55:02.727-05:00

Date last modified: 2017-09-07T21:29:10.793-04:00

CVSS Score: 3.5

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www-01.ibm.com/support/docview.wss?uid=swg21689130

Summary: Cross-site scripting (XSS) vulnerability in IBM Tivoli Netcool/Impact 6.1.1 before 6.1.1.1-TIV-NCI-IF0001 allows remote authenticated users to inject arbitrary web script or HTML via a crafted URL.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.