CVE-2014-6147CVE-2014-6147

Affected configuration(s):

cpe:/a:ibm:flex_system_manager:1.1.0
cpe:/a:ibm:flex_system_manager:1.2.0
cpe:/a:ibm:flex_system_manager:1.2.1
cpe:/a:ibm:flex_system_manager:1.3.0
cpe:/a:ibm:flex_system_manager:1.3.1
cpe:/a:ibm:flex_system_manager:1.3.2.0

Date published: 2015-02-18T21:59:33.977-05:00

Date last modified: 2017-09-07T21:29:10.120-04:00

CVSS Score: 2.1

Principal attack vector: LOCAL

Complexity:  LOW

Reference URL: http://www-01.ibm.com/support/docview.wss?uid=swg1IT05310

Summary: IBM Flex System Manager (FSM) 1.1.x.x, 1.2.0.x, 1.2.1.x, 1.3.0.0, 1.3.1.0, and 1.3.2.0 allows local users to obtain sensitive information, and consequently gain privileges or conduct impersonation attacks, via unspecified vectors.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.