CVE-2014-4831CVE-2014-4831

Affected configuration(s):

cpe:/a:ibm:qradar_risk_manager:7.1.0
cpe:/a:ibm:qradar_risk_manager:7.2.0
cpe:/a:ibm:qradar_risk_manager:7.2.1
cpe:/a:ibm:qradar_risk_manager:7.2.2
cpe:/a:ibm:qradar_risk_manager:7.2.3
cpe:/a:ibm:qradar_risk_manager:7.2.4
cpe:/a:ibm:qradar_vulnerability_manager:7.2.0
cpe:/a:ibm:qradar_vulnerability_manager:7.2.1
cpe:/a:ibm:qradar_vulnerability_manager:7.2.2
cpe:/a:ibm:qradar_vulnerability_manager:7.2.3
cpe:/a:ibm:qradar_vulnerability_manager:7.2.4

Date published: 2014-11-27T21:59:02.723-05:00

Date last modified: 2017-08-28T21:35:09.407-04:00

CVSS Score: 5.8

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www-01.ibm.com/support/docview.wss?uid=swg21691211

Summary: IBM Security QRadar SIEM and QRadar Risk Manager 7.1 before MR2 Patch 9 and 7.2 before 7.2.4 Patch 1, and QRadar Vulnerability Manager 7.2 before 7.2.4 Patch 1, allow remote attackers to hijack sessions via unspecified vectors.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.