CVE-2014-4648CVE-2014-4648

Affected configuration(s):

cpe:/a:piwigo:piwigo:2.6.0
cpe:/a:piwigo:piwigo:2.6.1
cpe:/a:piwigo:piwigo:2.6.2

Date published: 2014-06-28T11:55:08.177-04:00

Date last modified: 2014-06-30T11:22:31.317-04:00

CVSS Score: 10.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://piwigo.org/forum/viewtopic.php?id=24009

Summary: Unspecified vulnerability in Piwigo before 2.6.3 has unknown impact and attack vectors, related to a “security failure.”

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *