CVE-2014-4036CVE-2014-4036

Affected configuration(s):

cpe:/a:impresscms:impresscms:1.3.6.1

Date published: 2014-06-11T10:55:10.127-04:00

Date last modified: 2014-06-12T14:19:05.820-04:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://packetstormsecurity.com/files/126909/ImpressCMS-1.3.6.1-Cross-Site-Scripting.html

Summary: Cross-site scripting (XSS) vulnerability in modules/system/admin.php in ImpressCMS 1.3.6.1 allows remote attackers to inject arbitrary web script or HTML via the query parameter in a listimg action.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *