CVE-2014-4032CVE-2014-4032

Affected configuration(s):

cpe:/a:fiyo:fiyo_cms:1.5.7

Date published: 2014-06-11T10:55:09.580-04:00

Date last modified: 2014-06-18T00:33:13.653-04:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://packetstormsecurity.com/files/126856/Fiyo-CMS-1.5.7-Cross-Site-Scripting.html

Summary: Cross-site scripting (XSS) vulnerability in apps/app_comment/form_comment.php in Fiyo CMS 1.5.7 allows remote attackers to inject arbitrary web script or HTML via the Nama field.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *