CVE-2014-3779CVE-2014-3779

Affected configuration(s):

cpe:/a:zohocorp:manageengine_adselfservice_plus:5.2

Date published: 2015-01-07T13:59:00.043-05:00

Date last modified: 2017-08-28T21:34:49.250-04:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://packetstormsecurity.com/files/129803/ADSelfservice-Plus-5.1-Cross-Site-Scripting.html

Summary: Cross-site scripting (XSS) vulnerability in ZOHO ManageEngine ADSelfService Plus before 5.2 Build 5202 allows remote attackers to inject arbitrary web script or HTML via the name parameter to GroupSubscription.do.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.