CVE-2014-3370CVE-2014-3370

Affected configuration(s):

cpe:/a:cisco:expressway_software:x8.1
cpe:/a:cisco:telepresence_video_communication_server_software:x8.1

Date published: 2014-10-18T21:55:13.560-04:00

Date last modified: 2015-10-08T11:18:04.607-04:00

CVSS Score: 7.1

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20141015-vcs

Summary: Cisco TelePresence Video Communication Server (VCS) and Expressway Software before X8.1.1 allow remote attackers to cause a denial of service (device reload) via crafted SIP packets, aka Bug IDs CSCum60442 and CSCum60447.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.