CVE-2014-3327CVE-2014-3327

Affected configuration(s):

cpe:/o:cisco:ios:12.2
cpe:/o:cisco:ios:15.0
cpe:/o:cisco:ios:15.1
cpe:/o:cisco:ios:15.2
cpe:/o:cisco:ios:15.4
cpe:/o:cisco:ios_xe:3.2.00.xo.15.0%282%29xo
cpe:/o:cisco:ios_xe:3.2.0xo
cpe:/o:cisco:ios_xe:3.3.0sg
cpe:/o:cisco:ios_xe:3.3.1sg
cpe:/o:cisco:ios_xe:3.4.0sg
cpe:/o:cisco:ios_xe:3.4.1sg
cpe:/o:cisco:ios_xe:3.4.2sg
cpe:/o:cisco:ios_xe:3.4.3sg
cpe:/o:cisco:ios_xe:3.4.4sg
cpe:/o:cisco:ios_xe:3.5.0e
cpe:/o:cisco:ios_xe:3.5.1e
cpe:/o:cisco:ios_xe:3.5.2e

Date published: 2014-08-11T18:55:04.617-04:00

Date last modified: 2017-08-28T21:34:42.157-04:00

CVSS Score: 7.8

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20140806-energywise

Summary: The EnergyWise module in Cisco IOS 12.2, 15.0, 15.1, 15.2, and 15.4 and IOS XE 3.2.xXO, 3.3.xSG, 3.4.xSG, and 3.5.xE before 3.5.3E allows remote attackers to cause a denial of service (device reload) via a crafted IPv4 packet, aka Bug ID CSCup52101.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.