CVE-2014-2612CVE-2014-2612

Affected configuration(s):

cpe:/a:hp:release_control:9.1
cpe:/a:hp:release_control:9.11
cpe:/a:hp:release_control:9.12
cpe:/a:hp:release_control:9.13
cpe:/a:hp:release_control:9.20
cpe:/a:hp:release_control:9.21

Date published: 2014-06-28T11:55:07.850-04:00

Date last modified: 2014-07-24T00:59:42.477-04:00

CVSS Score: 4.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://www.securityfocus.com/bid/68244

Summary: Unspecified vulnerability in HP Release Control 9.x before 9.13 p3 and 9.2x before RC 9.21.0003 p1 on Windows and 9.2x before RC 9.21.0002 p1 on Linux allows remote authenticated users to obtain sensitive information via unknown vectors.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.