CVE-2014-2470CVE-2014-2470

Affected configuration(s):

cpe:/a:oracle:fusion_middleware:10.0.2
cpe:/a:oracle:fusion_middleware:10.3.6
cpe:/a:oracle:fusion_middleware:12.1.1
cpe:/a:oracle:fusion_middleware:12.1.2.0.0

Date published: 2014-04-15T22:55:17.223-04:00

Date last modified: 2017-01-06T21:59:46.907-05:00

CVSS Score: 7.5

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://secunia.com/advisories/59847

Summary: Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.0.2.0, 10.3.6.0, 12.1.1.0, and 12.1.2.0 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to WLS Security.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.