CVE-2014-2468CVE-2014-2468

Affected configuration(s):

cpe:/a:oracle:siebel_crm:8.1.1
cpe:/a:oracle:siebel_crm:8.2.2

Date published: 2014-04-15T22:55:17.193-04:00

Date last modified: 2016-11-28T14:11:02.867-05:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html

Summary: Unspecified vulnerability in the Siebel UI Framework component in Oracle Siebel CRM 8.1.1 and 8.2.2 allows remote attackers to affect integrity via vectors related to Open_UI, a different vulnerability than CVE-2014-4230.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.