CVE-2014-2461CVE-2014-2461

Affected configuration(s):

cpe:/a:oracle:supply_chain_products_suite:5.5.06
cpe:/a:oracle:supply_chain_products_suite:6.0.0
cpe:/a:oracle:supply_chain_products_suite:6.1.0
cpe:/a:oracle:supply_chain_products_suite:6.1.2.0
cpe:/a:oracle:supply_chain_products_suite:6.3.0
cpe:/a:oracle:supply_chain_products_suite:6.3.1
cpe:/a:oracle:supply_chain_products_suite:6.3.2
cpe:/a:oracle:supply_chain_products_suite:6.3.3

Date published: 2014-04-15T22:55:16.990-04:00

Date last modified: 2014-04-16T14:34:44.283-04:00

CVSS Score: 5.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html

Summary: Unspecified vulnerability in the Oracle Transportation Management component in Oracle Supply Chain Products Suite 5.5.06, 6.0, 6.1, 6.2, 6.3, 6.3.1, 6.3.2, and 6.3.3 allows remote attackers to affect confidentiality via unknown vectors related to Security.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.