CVE-2014-2437CVE-2014-2437

Affected configuration(s):

cpe:/a:oracle:peoplesoft_products:8.52
cpe:/a:oracle:peoplesoft_products:8.53

Date published: 2014-04-15T22:55:16.333-04:00

Date last modified: 2014-04-16T14:13:10.050-04:00

CVSS Score: 5.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html

Summary: Unspecified vulnerability in the PeopleSoft Enterprise PT PeopleTools component in Oracle PeopleSoft Products 8.52 and 8.53 allows remote attackers to affect confidentiality via unknown vectors related to Integration Broker, a different vulnerability than CVE-2014-2447.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.