CVE-2014-2155CVE-2014-2155

Affected configuration(s):

cpe:/a:cisco:cns_network_registrar:7.1

Date published: 2014-04-19T17:55:07.087-04:00

Date last modified: 2014-04-21T15:59:10.873-04:00

CVSS Score: 5.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2014-2155

Summary: The DHCPv6 server module in Cisco CNS Network Registrar 7.1 allows remote attackers to cause a denial of service (daemon reload) via a malformed DHCPv6 packet, aka Bug ID CSCuo07437.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.