CVE-2014-1963CVE-2014-1963

Affected configuration(s):

cpe:/a:sap:netweaver:7.20

Date published: 2014-02-14T10:55:07.533-05:00

Date last modified: 2017-08-28T21:34:28.717-04:00

CVSS Score: 5.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://erpscan.com/advisories/erpscan-14-001-sap-netweaver-message-server-dos/

Summary: Unspecified vulnerability in Message Server in SAP NetWeaver 7.20 allows remote attackers to cause a denial of service via unknown attack vectors.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.