CVE-2014-1962CVE-2014-1962

Affected configuration(s):

cpe:/a:sap:customer_relationship_management:7.02:ehp2

Date published: 2014-02-14T10:55:07.500-05:00

Date last modified: 2017-08-28T21:34:28.653-04:00

CVSS Score: 5.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://erpscan.com/advisories/erpscan-14-003-sap-crm-gwsync-xxe/

Summary: Gwsync in SAP CRM 7.02 EHP 2 allows remote attackers to obtain sensitive information via unspecified vectors, related to an XML External Entity (XXE) issue.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.