CVE-2014-1960CVE-2014-1960

Affected configuration(s):

cpe:/a:sap:netweaver:-
cpe:/a:sap:netweaver_solution_manager:7.0
cpe:/a:sap:netweaver_solution_manager:7.1

Date published: 2014-02-14T10:55:07.437-05:00

Date last modified: 2017-08-28T21:34:28.547-04:00

CVSS Score: 5.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://erpscan.com/advisories/erpscan-14-004-sap-netweaver-solution-manager-missing-authorization-check-information-disclosure/

Summary: The Solution Manager in SAP NetWeaver does not properly restrict access, which allows remote attackers to obtain sensitive information via unspecified vectors.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.