CVE-2014-0935CVE-2014-0935

Affected configuration(s):

cpe:/a:ibm:smart_analytics_system_7700:1.2.0
cpe:/a:ibm:smart_analytics_system_7700:1.2.0.100
cpe:/a:ibm:smart_analytics_system_7700:1.2.1.0
cpe:/a:ibm:smart_analytics_system_7700:1.2.2.0
cpe:/a:ibm:smart_analytics_system_7700:1.2.4.0
cpe:/a:ibm:smart_analytics_system_7700:1.3.0.0
cpe:/a:ibm:smart_analytics_system_7700:1.3.0.1
cpe:/a:ibm:smart_analytics_system_7700:2.0.0
cpe:/a:ibm:smart_analytics_system_7700:2.0.0.100
cpe:/a:ibm:smart_analytics_system_7700:2.0.1.0
cpe:/a:ibm:smart_analytics_system_7700:2.0.2.0
cpe:/a:ibm:smart_analytics_system_7700:2.0.3.0
cpe:/a:ibm:smart_analytics_system_7700:2.0.4.0
cpe:/a:ibm:smart_analytics_system_7700:2.1.1.0
cpe:/a:ibm:smart_analytics_system_7700:2.1.2.0
cpe:/a:ibm:smart_analytics_system_7710:1.2.0
cpe:/a:ibm:smart_analytics_system_7710:1.2.0.100
cpe:/a:ibm:smart_analytics_system_7710:1.2.1.0
cpe:/a:ibm:smart_analytics_system_7710:1.2.2.0
cpe:/a:ibm:smart_analytics_system_7710:1.2.4.0
cpe:/a:ibm:smart_analytics_system_7710:1.3.0.0
cpe:/a:ibm:smart_analytics_system_7710:1.3.0.1
cpe:/a:ibm:smart_analytics_system_7710:2.0.0
cpe:/a:ibm:smart_analytics_system_7710:2.0.0.100
cpe:/a:ibm:smart_analytics_system_7710:2.0.1.0
cpe:/a:ibm:smart_analytics_system_7710:2.0.2.0
cpe:/a:ibm:smart_analytics_system_7710:2.0.3.0
cpe:/a:ibm:smart_analytics_system_7710:2.0.4.0
cpe:/a:ibm:smart_analytics_system_7710:2.1.1.0
cpe:/a:ibm:smart_analytics_system_7710:2.1.2.0

Date published: 2014-06-04T07:19:13.030-04:00

Date last modified: 2017-08-28T21:34:21.297-04:00

CVSS Score: 4.6

Principal attack vector: NETWORK

Complexity:  HIGH

Reference URL: http://www-01.ibm.com/support/docview.wss?uid=swg21672887

Summary: Unspecified vulnerability in IBM Smart Analytics System 7700 before FP 2.1.3.0 and 7710 before FP 2.1.3.0 allows local users to gain privileges via vectors related to events.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *