CVE-2014-0906CVE-2014-0906

Affected configuration(s):

cpe:/a:ibm:sametime:8.0.0.0
cpe:/a:ibm:sametime:8.0.1.0
cpe:/a:ibm:sametime:8.0.1.1
cpe:/a:ibm:sametime:8.0.2.0
cpe:/a:ibm:sametime:8.0.2.1
cpe:/a:ibm:sametime:8.5.0.0
cpe:/a:ibm:sametime:8.5.1.0
cpe:/a:ibm:sametime:8.5.1.1
cpe:/a:ibm:sametime:8.5.2.0
cpe:/a:ibm:sametime:8.5.2.1
cpe:/a:ibm:sametime:9.0.0.0

Date published: 2014-05-26T00:29:16.147-04:00

Date last modified: 2017-08-28T21:34:19.967-04:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www-01.ibm.com/support/docview.wss?uid=swg21671201

Summary: The Meeting Server in IBM Sametime 8.x through 8.5.2.1 and 9.x through 9.0.0.1 does not check whether a session cookie is current, which allows remote attackers to conduct user-search actions by leveraging possession of a (1) expired or (2) invalidated cookie.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.