CVE-2014-0855CVE-2014-0855

Affected configuration(s):

cpe:/a:ibm:connections_portlets:4.0
cpe:/a:ibm:connections_portlets:4.5
cpe:/a:ibm:connections_portlets:4.5.1

Date published: 2014-02-14T08:10:30.623-05:00

Date last modified: 2017-08-28T21:34:17.357-04:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: http://www-01.ibm.com/support/docview.wss?uid=swg21663921

Summary: Multiple cross-site scripting (XSS) vulnerabilities in IBM Connections Portlets 4.x before 4.5.1 FP1 for IBM WebSphere Portal 7.0.0.2 and 8.0.0.1 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.