CVE-2014-0679CVE-2014-0679

Affected configuration(s):

cpe:/a:cisco:prime_infrastructure:1.2.0
cpe:/a:cisco:prime_infrastructure:1.2.1
cpe:/a:cisco:prime_infrastructure:1.3.0
cpe:/a:cisco:prime_infrastructure:1.4.0
cpe:/a:cisco:prime_infrastructure:1.4.1
cpe:/a:cisco:prime_infrastructure:2.0.0

Date published: 2014-02-27T15:55:05.130-05:00

Date last modified: 2014-02-28T10:56:55.753-05:00

CVSS Score: 9.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20140226-pi

Summary: Cisco Prime Infrastructure 1.2 and 1.3 before 1.3.0.20-2, 1.4 before 1.4.0.45-2, and 2.0 before 2.0.0.0.294-2 allows remote authenticated users to execute arbitrary commands with root privileges via an unspecified URL, aka Bug ID CSCum71308.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.