CVE-2014-0450CVE-2014-0450

Affected configuration(s):

cpe:/a:oracle:fusion_middleware:11.1.1.7.0
cpe:/a:oracle:fusion_middleware:11.1.1.8.0

Date published: 2014-04-15T20:55:24.153-04:00

Date last modified: 2014-04-16T12:10:45.397-04:00

CVSS Score: 5.0

Principal attack vector: NETWORK

Complexity:  LOW

Reference URL: http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html

Summary: Unspecified vulnerability in the Oracle WebCenter Portal component in Oracle Fusion Middleware 11.1.1.7 and 11.1.1.8 allows remote attackers to affect confidentiality via unknown vectors related to People Connection.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.