CVE-2014-0029CVE-2014-0029

Affected configuration(s):

cpe:/a:redhat:subscription_asset_manager:1.0.0

Date published: 2017-10-16T09:29:00.187-04:00

Date last modified: 2017-11-07T13:22:37.433-05:00

CVSS Score: 4.3

Principal attack vector: NETWORK

Complexity:  MEDIUM

Reference URL: https://bugzilla.redhat.com/show_bug.cgi?id=1059433

Summary: Multiple cross-site scripting (XSS) vulnerabilities in the SAM web application in Red Hat katello-headpin allow remote attackers to inject arbitrary web script or HTML via unspecified parameters.

CategoriesUncategorised

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.